QtHeaders 4.7.2

I updated my QtHeaders plugin for Eclipse to Qt version 4.7.2.